지원 환경

운영체제

  • CentOs 6 이상(64bit)

  • Ubuntu 14 이상(64bit)

지원 버전

  • Python2.7이상 & Python3.3이상

  • WSGIApplication