PHP Agent 0.3.8

업데이트

Postgresql 지원

PHP Extension psql 라이브러리를 지원합니다.

버그

5.2버전 segmantation fault

5.2 버전의 Segmantaion fault 오류를 수정하였습니다.